locked
Error 8A-00000001 RRS feed

  • Question

  •  

    Hello,

    I got following warnings on a W2K3 TS and it´s filling up my logs.

     

    Eventlog:
    Event ID 3210
    Source: Application Virtualization Client
    {tid=14D4}
    Attempting Transport Connection URL: rtsp://SGT:554/APL/APL.sft Host: SGT:554 IPAddr: 192.168.159.81 Error: 0000008A-00000001


    sftlog.txt
    [08/26/2008 10:35:15:419 AMGR WRN] {tid=14D4}
    Attempting Transport Connection
    URL: rtsp://SGT:554/APL/APL.sft
    Host: SGT:554
    IPAddr: 192.168.159.81
    Error: 0000008A-00000001

     

    Application are launching and running but the log runs full with that entries.

     

    How can I fix that ?

     

     

     

    Tuesday, August 26, 2008 8:51 AM

All replies

  • I have the same error for my applications... Do you have some news about your issue?

     

    Maybe your server: SGT is in NLB like mine. That's why there is somme trouble connection...

     

    I will make other package and i gather informations with you when i do this.

     

    Good luck

    Tuesday, September 16, 2008 9:03 AM
  • Hi

     

    I have the same error.

     

    Did you get anyware with your testing?

     

    Regards

    Allan Hansen - Denmark

     

    Thursday, September 18, 2008 9:08 AM
  •  

    Hi,

     

    I did not found a solution yet and simply changed the log level to warning.

    We still working on that but not with a high priority. If an other workaround or a solution is found it will be posted here.

     

    Mange hilsener

     

    Volker Keiner - Germany

     

     

     

    Friday, September 19, 2008 7:02 AM